next up previous
Next: Destructors Up: Small Tasks Previous: Automatic Marshallers for


Need to get UC++2 working with rtti: requires that I compile all the libraries with rtti. Do this when I have the new machine, and install gcc 2.7.0.

send comments or suggestions to

Click here for more information on UCL-CS.